recipe perl-postscript

helper module for PostScript::TextBlock

Homepage

http://metacpan.org/pod/PostScript

License

unknown

Recipe

/perl-postscript/meta.yaml

package perl-postscript

(downloads) docker_perl-postscript

Versions

0.06-2, 0.06-1, 0.06-0

Depends
  • perl >=5.26.2,<5.26.3.0a0

Required By

Installation

With an activated Bioconda channel (see 2. Set up channels), install with:

conda install perl-postscript

and update with:

conda update perl-postscript

or use the docker container:

docker pull quay.io/biocontainers/perl-postscript:<tag>

(see perl-postscript/tags for valid values for <tag>)